FORUM Renaultbiler

Du er ikke logget inn. Du har begrensede rettigheter som gjest og det anbefales at du logger inn eller registrerer deg som bruker.

 Lesere akkurat nå: 1 Gjest

#1 26/03 2013 18:24:20

tomatos
Registrert Bruker

Renault megane 1996 1.6 90HK viser ikke motortemperatur + noe til

Hei, kjæresten kjøpte nettopp sin første bil, en Renault megane 1996 1.6 90HK, betalte 13500,-
Den er bare kjørt 110 tusen og har et relativt greit service hefte og nettopp EU godkjent i 2 år, men blir litt urolig nå etterpå, når man endelig ser på detaljer.
Bilen oppfører seg normalt og virker ganske så sprek og kjekk, men noen kanskje problemer.

1. Nålen som viser hvor varm motoren er, henger alltid nesten helt nede ved både kort og lang kjøring, den går helt til tops ved bilstart når den skal vise olje nivået, det blir veldig godt og varmt med varmeapperate inni bilen likevell.

2. Sjekket tilfeldigvis kjølevæsken (var ganske skitten boks, så vanskelig å få øye på). Denne viste seg å være HELT TOM, aner heller ikke hvor lenge den har vært tom, kun hatt bilen et par dager, er da ikke normalt at en bil skal drikke kjølervæske? har fylt på med rød long life, og ser litt an om den forsvinner eller hva.

3. Undrer litt på om clutshen begynner bli sliten, eller tar disse bilene laaaangt ute?

Som sakt bilen både virker og føles faktisk små sprek og føler eller hører noen mindre kjekke lyder.

Noen som har noe inspill?

Håper virkelig ikke en har tatt seg vann over hode her, skulle være en billig første bil som forhåpentligvis skulle fungere uten store problemer til neste EU også vraket.

Avlogget

 

Logg inn - fullstendige diskusjoner er kun tilgjengelig for registrerte brukere

Begrenset adgang
Du må være innlogget for å lese mer - Det finnes 13 innlegg til i denne tråden
 Lesere akkurat nå: 1 Gjest

Forum-bunn

Forumet er basert på en versjon fra PunBB